XML Sitemaps Generator

Author Topic: sitemap is not running properly  (Read 15844 times)

paypal518

  • Registered Customer
  • Approved member
  • *
  • Posts: 2
sitemap is not running properly
« on: May 30, 2009, 06:38:12 AM »
Dear Admin,

We have purchased unlimited sitemap script and we have installed in [external links are visible to admins only].

But this script is not running. Please resolve this issue.

domain: [external links are visible to admins only]
sitemap path: [external links are visible to admins only]


Thanks
Pavan


XML-Sitemaps Support

  • Administrator
  • Hero Member
  • *****
  • Posts: 10622
Re: sitemap is not running properly
« Reply #1 on: May 30, 2009, 09:57:29 AM »
Hello,

replied to your PM./
Oleg Ignatiuk
www.xml-sitemaps.com
Send me a Private Message

For maximum exposure and traffic for your web site check out our additional SEO Services.

paypal518

  • Registered Customer
  • Approved member
  • *
  • Posts: 2
Re: sitemap is not running properly
« Reply #2 on: June 01, 2009, 07:51:33 AM »
Dear Admin,

I have sent u login details. But till now i didn't get any response from you.

Please resolve this issue.

Regards,
Pavan

XML-Sitemaps Support

  • Administrator
  • Hero Member
  • *****
  • Posts: 10622
Re: sitemap is not running properly
« Reply #3 on: June 01, 2009, 08:17:16 AM »
Hello,

I have set your server's IP address in sitemap generator configuration and it works now. Please check that.
Oleg Ignatiuk
www.xml-sitemaps.com
Send me a Private Message

For maximum exposure and traffic for your web site check out our additional SEO Services.

 

SMF 2.0.12 | SMF © 2014, Simple Machines
XHTML RSS WAP2