XML Sitemaps Generator

Author Topic: No Hair Left  (Read 9450 times)

frank hatfull

  • Approved member
  • *
  • Posts: 2
No Hair Left
« on: December 09, 2009, 09:36:33 PM »
I have spent all day trying to get Unlimted Standalone Generator to run.

It is all installed but will not crawl

I have tried countless configurations

Please can someone help?

XML-Sitemaps Support

  • Administrator
  • Hero Member
  • *****
  • Posts: 10621
Re: No Hair Left
« Reply #1 on: December 10, 2009, 12:00:59 AM »
Hello,

what exactly is the issue you get? Could you please provide details.
Oleg Ignatiuk
www.xml-sitemaps.com
Send me a Private Message

For maximum exposure and traffic for your web site check out our additional SEO Services.

frank hatfull

  • Approved member
  • *
  • Posts: 2
Re: No Hair Left
« Reply #2 on: December 10, 2009, 07:36:35 AM »
Many thanks for your reply.

After hitting the crawl run button I get:-

An error occured: There was an error while retrieving the specified URL:
[external links are visible to admins only]
Error message: Error opening socket to [external links are visible to admins only]
HTTP headers follow:


then nothing!

XML-Sitemaps Support

  • Administrator
  • Hero Member
  • *****
  • Posts: 10621
Re: No Hair Left
« Reply #3 on: December 10, 2009, 10:14:54 PM »
Hello,

try to specify server's IP address in generator configuration.
Oleg Ignatiuk
www.xml-sitemaps.com
Send me a Private Message

For maximum exposure and traffic for your web site check out our additional SEO Services.

 

SMF 2.0.12 | SMF © 2014, Simple Machines
XHTML RSS WAP2