XML Sitemaps Generator

Author Topic: After update site map is no working  (Read 10600 times)

info616

  • Registered Customer
  • Approved member
  • *
  • Posts: 2
After update site map is no working
« on: March 30, 2011, 02:13:30 PM »
Hello, U update to new version,. and site map is no working. When I back to old one is working fine. Please what Can be? I streat crawling and after few scond and is ninish with detail: 30 March 2011, 13:52 Processing time: 0:00:04s Pages indexed: 0 Sitemap files: 0 Pages size: 0.09Mb
Path I have well. Setting is the same like in old version. Second thing what is didnt work in new version is in ror.xml I have Dioptrické brýle, Sluneční brýle, Brýle online No character ěčř. Web I have utf-8 and all is ok. Please help me with this two thing. Thank you

XML-Sitemaps Support

  • Administrator
  • Hero Member
  • *****
  • Posts: 10624
Re: After update site map is no working
« Reply #1 on: March 30, 2011, 04:08:22 PM »
Hello,

please let me know your generator URL/login in private message to check this.
Oleg Ignatiuk
www.xml-sitemaps.com
Send me a Private Message

For maximum exposure and traffic for your web site check out our additional SEO Services.

info616

  • Registered Customer
  • Approved member
  • *
  • Posts: 2
Re: After update site map is no working
« Reply #2 on: April 06, 2011, 09:16:02 AM »
Hello, I sent you you FTP few days before. Did you see something, or forget about me? Thank you, regards

XML-Sitemaps Support

  • Administrator
  • Hero Member
  • *****
  • Posts: 10624
Re: After update site map is no working
« Reply #3 on: April 06, 2011, 12:49:48 PM »
Hello,

I did reply to your PM on March 31st, please check your inbox.
Oleg Ignatiuk
www.xml-sitemaps.com
Send me a Private Message

For maximum exposure and traffic for your web site check out our additional SEO Services.

 

SMF 2.0.12 | SMF © 2014, Simple Machines
XHTML RSS WAP2